Går ej att ladda bilder på Blogg - Löpning
Löpning Om jogg.se 15 inlägg 2363 visningar

Går ej att ladda bilder på Blogg

1970 • Kumla
#1
22 juni 2021 - 17:14
Gilla 
Bild uppladdad av Robert Thor
Får felmedelande när jag fösöker ladda in bilder till bloggen.
Var ett tag sedan jag bloggade men har fungerat förut.

Ett känt problem?

Ladda upp bilder i forumet fungerar, och på utrustning osv.
1981 • Örebro
#2
24 juni 2021 - 09:29
Gilla 
Skulle precis gå in och skriva ett inlägg om detta. Har varit så där i över en månad nu (tror jag). Trodde att det skulle åtgärdas rätt snabbt, men inget har hänt.

Det trista är att eftersom detta inte funkar så måste bilder läsas in från annat ställe, vilket gör att småbilder inte visas till inläggen när man besöker startsidan.
1970 • Kumla
#3
24 juni 2021 - 10:05
Gilla 
Övergav bloggen på Jogg och startade en ny på en ren bloggportal. Synd då det fungerade bra innan.
Dan Fallquist
1971 • Karlstad
#4
18 augusti 2021 - 12:43
Gilla 
Jag får inte heller detta att funka och har varit i kontakt med support utan resultat. Går det att fixa?
1980 • Växjö
#5
21 september 2021 - 18:41
Gilla 
Samma här. Skulle lägga upp lite bilder men det vill inte fungera.
1970 • Kumla
#6
22 september 2021 - 13:29
Gilla 
Kör på en bloggportal och användarvänligheten är mycket bättre än det som erbjuds på Jogg, samt att det går att lägga upp bilder ;)
1981 • Örebro
#7
12 oktober 2021 - 08:37
Gilla 
Varför händer inget med detta? Inget svar? Ingenting från de som driver jogg.se?

HALLÅ! Detta fel har funnits i fler månader nu!
Hans Westerback
1958 • Lidingö
#8
13 oktober 2021 - 12:12
Svar på inlägg #7
2 Gilla 
Längst ner till höger på sidan finns en länk för support, har du provat den?
1981 • Örebro
#9
14 oktober 2021 - 08:31
Svar på inlägg #8
1 Gilla 
Tack. Nu har jag skickat in frågan via formuläret.
Dan Fallquist
1971 • Karlstad
#10
15 oktober 2021 - 21:35
1 Gilla 
Har också stött på igen.
Dan Fallquist
1971 • Karlstad
#11
18 december 2021 - 15:52 Redigerad 18 december 2021 - 15:53
1 Gilla 
Nu har det gått ett halvår från trådstart och fortfarande samma felmeddelande när man ska lägga in bilder.
Om ni inte kan fixa så blogen fungerar så ta bort funktionen i så fall. Man blir bara irriterad när det inte fungerar.
Corben Dallas
1978 • Göteborg
#12
18 december 2021 - 18:24 Redigerad 18 december 2021 - 19:28
1 Gilla 
.
1978 • Skurup
#13
7 september 2022 - 15:01
Gilla 
Det enda som funkar för mig är att länka in bilder. Men då måste man ju ha dem någon annanstans först.
1981 • Örebro
#14
8 september 2022 - 08:41
Svar på inlägg #13
1 Gilla 
Ja det är konstigt att detta problem fortfarande inte är löst. Har varit så här läääänge nu.
Dan Fallquist
1971 • Karlstad
#15
10 september 2022 - 17:57
Gilla 
Jättetråkigt. Skicka påstötning på supporten. Jag gör det igen nu.
Endast registrerade medlemmar kan posta inlägg till forumet. Registrera dig här eller logga in ovan.